<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1502472507197736",
    enable_page_level_ads: true
  });
</script>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://sarrigurenweb.com/xmlrpc.php" />
<title>Un menor se accidenta en Gorraiz al coger el coche de su padre sin permiso -</title>

<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Una patrulla de Policía Foral de tráfico instruyó diligencias tanto por carecer de permiso habilitante como por los daños materiales causados Gorráiz, 21 d"/>
<link rel="canonical" href="http://sarrigurenweb.com/menor-se-accidenta-gorraiz-al-coger-coche-padre-sin-permiso/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un menor se accidenta en Gorraiz al coger el coche de su padre sin permiso -" />
<meta property="og:description" content="Una patrulla de Policía Foral de tráfico instruyó diligencias tanto por carecer de permiso habilitante como por los daños materiales causados Gorráiz, 21 d" />
<meta property="og:url" content="http://sarrigurenweb.com/menor-se-accidenta-gorraiz-al-coger-coche-padre-sin-permiso/" />
<meta property="article:section" content="Egüés" />
<meta property="article:published_time" content="2017-08-21T09:47:55+00:00" />
<meta property="og:image" content="http://sarrigurenweb.com/wp-content/uploads/2016/02/castillo-de-gorráiz.jpg" />
<meta property="og:image:width" content="505" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Una patrulla de Policía Foral de tráfico instruyó diligencias tanto por carecer de permiso habilitante como por los daños materiales causados Gorráiz, 21 d" />
<meta name="twitter:title" content="Un menor se accidenta en Gorraiz al coger el coche de su padre sin permiso -" />
<meta name="twitter:site" content="@sarrigurenweb" />
<meta name="twitter:image" content="http://sarrigurenweb.com/wp-content/uploads/2016/02/castillo-de-gorráiz.jpg" />
<meta name="twitter:creator" content="@sarrigurenweb" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://sarrigurenweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://sarrigurenweb.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sarrigurenweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-estilos-css'  href='http://sarrigurenweb.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://sarrigurenweb.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://sarrigurenweb.com/wp-content/themes/mh-magazine/style.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://sarrigurenweb.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='http://sarrigurenweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sarrigurenweb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/sarrigurenweb.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/sarrigurenweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sarrigurenweb.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://sarrigurenweb.com/wp-content/themes/mh-magazine/js/scripts.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://sarrigurenweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sarrigurenweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sarrigurenweb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://sarrigurenweb.com/?p=22182' />
<link rel="alternate" type="application/json+oembed" href="http://sarrigurenweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsarrigurenweb.com%2Fmenor-se-accidenta-gorraiz-al-coger-coche-padre-sin-permiso%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sarrigurenweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsarrigurenweb.com%2Fmenor-se-accidenta-gorraiz-al-coger-coche-padre-sin-permiso%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #339cc1; }
.mh-extra-nav-bg { background: rgba(51, 156, 193, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #339cc1; background: rgba(51, 156, 193, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(51, 156, 193, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #339cc1; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #ff6808; background: rgba(255, 104, 8, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #ff6808; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #ff6808; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more { color: #ff6808; }
.mh-subheader, .mh-section-title, .page-title, .mh-category-desc, .mh-author-box, .mh-post-nav-wrap, .mh-share-buttons, .page-numbers, a .pagelink, #respond, .mh-comment-list .depth-1, .mh-widget-layout3 .mh-widget-title, .mh-widget .search-form, .mh-tab-button, .mh-tab-content, .mh-nip-widget, .mh-magazine-facebook-page-widget, .mh-social-widget, .mh-posts-horizontal-widget, .mh-ad-spot, .wpcf7-form, #wp-calendar caption, th, pre, code, blockquote { background: #ffffff; }
.mh-tab-post-item, th { border-color: rgba(255, 255, 255, 0.3); }
.mh-comment-list .depth-2 { background: rgba(255, 255, 255, 0.3); }
.mh-comment-list .depth-3 { background: rgba(255, 255, 255, 0.4); }
.mh-comment-list .depth-4, .mh-tab-comment-excerpt { background: rgba(255, 255, 255, 0.6); }
.mh-comment-list .depth-5 { background: rgba(255, 255, 255, 0.8); }
.entry-content a, .mh-comment-content a { color: #339cc1; }
a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #43b6e0; }
</style>
<!--[if lt IE 9]>
<script src="http://sarrigurenweb.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="http://sarrigurenweb.com/wp-content/uploads/2014/06/cropped-logosarrigurenweb-1-150x150.png" sizes="32x32" />
<link rel="icon" href="http://sarrigurenweb.com/wp-content/uploads/2014/06/cropped-logosarrigurenweb-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://sarrigurenweb.com/wp-content/uploads/2014/06/cropped-logosarrigurenweb-1-300x300.png" />
<meta name="msapplication-TileImage" content="http://sarrigurenweb.com/wp-content/uploads/2014/06/cropped-logosarrigurenweb-1-300x300.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-22182 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout4">
<aside class="mh-container mh-header-widget-1">
<div id="text-80" class="mh-widget mh-header-1 widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Sarrigurenweb --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1502472507197736"
     data-ad-slot="5031538601"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-header-nav mh-header-nav-top clearfix">
							<div class="menu-superior-izquierda-container"><ul id="menu-superior-izquierda" class="menu"><li id="menu-item-20523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20523"><a href="http://sarrigurenweb.com/contacto/">Contacto</a></li>
<li id="menu-item-20522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20522"><a href="http://sarrigurenweb.com/tu-publicidad/">Tu publicidad</a></li>
<li id="menu-item-20524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20524"><a href="http://sarrigurenweb.com/comerciosdesarriguren/">Comercios</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix">
							<div class="menu-menu-superior-container"><ul id="menu-menu-superior" class="menu"><li id="menu-item-20519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20519"><a href="http://www.facebook.com/sarrigurenweb/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-20520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20520"><a href="http://twitter.com/Sarrigurenweb"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://sarrigurenweb.com/" title="" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://sarrigurenweb.com/wp-content/uploads/2014/07/logosarrigurenweb.png" height="84" width="474" alt="" />
<style type="text/css" id="mh-header-css">.mh-header-title, .mh-header-tagline { color: #339cc1; }</style>
<div class="mh-header-text">
<h3 class="mh-header-tagline">Primer diario digital de Sarriguren, desde febrero del 2012</h3>
</div>
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="text-81" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sarrigurenweb -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1502472507197736"
     data-ad-slot="5031538601"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39"><a title="portada" href="http://sarrigurenweb.com/">Portada</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://sarrigurenweb.com/sarriguren/">Sarriguren</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a title="opiniones" href="http://sarrigurenweb.com/egues/">Egüés</a></li>
<li id="menu-item-13767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13767"><a href="http://www.pamplonaactual.com">Navarra</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96"><a href="http://sarrigurenweb.com/comercios/noticias-comercios/">Noticias de comercios</a>
<ul  class="sub-menu">
	<li id="menu-item-6136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6136"><a href="http://sarrigurenweb.com/comercios/">Comercios</a>
	<ul  class="sub-menu">
		<li id="menu-item-6140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6140"><a href="http://sarrigurenweb.com/comerciosdesarriguren/">Comercios</a>
		<ul  class="sub-menu">
			<li id="menu-item-5624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5624"><a href="http://sarrigurenweb.com/comercio-2/restaurantes/">Bar-Restaurantes</a></li>
			<li id="menu-item-5754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5754"><a href="http://sarrigurenweb.com/comercio-2/panaderiascafeterias/">Panaderías/Cafeterías</a></li>
			<li id="menu-item-5623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5623"><a href="http://sarrigurenweb.com/comercio-2/alimentacion-2/">Alimentación</a></li>
			<li id="menu-item-5756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5756"><a href="http://sarrigurenweb.com/comercio-2/supermercados/">Supermercados</a></li>
			<li id="menu-item-7557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7557"><a href="http://sarrigurenweb.com/comercio-2/opticas/">Ópticas</a></li>
			<li id="menu-item-9547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9547"><a href="http://sarrigurenweb.com/comercio-2/cerrajerias/">Cerrajerías</a></li>
			<li id="menu-item-7683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7683"><a href="http://sarrigurenweb.com/comercio-2/librerias/">Librerías</a></li>
			<li id="menu-item-9544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9544"><a href="http://sarrigurenweb.com/comercio-2/jugueterias/">Jugueterías</a></li>
			<li id="menu-item-5750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5750"><a href="http://sarrigurenweb.com/comercio-2/centros-veterinarios/">Centros veterinarios</a></li>
			<li id="menu-item-5755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5755"><a href="http://sarrigurenweb.com/salud/">Salud</a></li>
			<li id="menu-item-5752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5752"><a href="http://sarrigurenweb.com/comercio-2/guarderias/">Guarderías</a></li>
			<li id="menu-item-5751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5751"><a href="http://sarrigurenweb.com/comercio-2/estilistas-y-peluquerias/">Estilistas y Peluquerías</a></li>
			<li id="menu-item-5753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5753"><a href="http://sarrigurenweb.com/comercio-2/moda/">Moda</a></li>
			<li id="menu-item-9546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9546"><a href="http://sarrigurenweb.com/comercio-2/arreglos-de-ropa-tintorerias/">Arreglos de ropa, tintorerías</a></li>
			<li id="menu-item-5757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5757"><a href="http://sarrigurenweb.com/comercio-2/talleres/">Talleres</a></li>
			<li id="menu-item-5758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5758"><a href="http://sarrigurenweb.com/comercio-2/varios/">Varios</a></li>
			<li id="menu-item-5749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5749"><a href="http://sarrigurenweb.com/comercio-2/bazares/">Bazares</a></li>
			<li id="menu-item-5748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5748"><a href="http://sarrigurenweb.com/comercio-2/bancoscajas/">Bancos/Cajas</a></li>
			<li id="menu-item-5627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5627"><a href="http://sarrigurenweb.com/comercio-2/farmacias/">Farmacias</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a title="fiestas" href="http://sarrigurenweb.com/fiestas/">Fiestas</a></li>
<li id="menu-item-5407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5407"><a href="http://sarrigurenweb.com/magazine/">Magazine</a>
<ul  class="sub-menu">
	<li id="menu-item-5413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5413"><a href="http://sarrigurenweb.com/magazine/salud-bienestar/">Salud&#038;Bienestar</a></li>
	<li id="menu-item-5409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5409"><a href="http://sarrigurenweb.com/magazine/escapadas/">Escapadas</a></li>
	<li id="menu-item-5411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5411"><a href="http://sarrigurenweb.com/magazine/mujer/">Mujer</a></li>
	<li id="menu-item-5412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5412"><a href="http://sarrigurenweb.com/magazine/ninos-ninas/">Niñ@s</a></li>
	<li id="menu-item-5408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5408"><a href="http://sarrigurenweb.com/magazine/bebes/">Bebes</a></li>
	<li id="menu-item-5410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5410"><a href="http://sarrigurenweb.com/magazine/mascotas/">Mascotas</a></li>
	<li id="menu-item-5414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5414"><a href="http://sarrigurenweb.com/magazine/tecnologia-comunicacion/">Tecnología y Comunicación</a></li>
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="http://sarrigurenweb.com/magazine/publica/">Publica</a></li>
</ul>
</li>
<li id="menu-item-5823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5823"><a href="http://sarrigurenweb.com/deportes/">Deportes</a></li>
<li id="menu-item-6599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6599"><a href="http://sarrigurenweb.com/contacto/">Contacto</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Últimas noticias<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://sarrigurenweb.com/menor-se-accidenta-gorraiz-al-coger-coche-padre-sin-permiso/" title="Un menor se accidenta en Gorraiz al coger el coche de su padre sin permiso">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21 Agosto, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Un menor se accidenta en Gorraiz al coger el coche de su padre sin permiso						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Egüés						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://sarrigurenweb.com/bomberos-sofocan-incendio-una-vivienda-sarriguren/" title="Bomberos sofocan un incendio en una vivienda de Sarriguren">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 19 Agosto, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Bomberos sofocan un incendio en una vivienda de Sarriguren						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Sarriguren						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://sarrigurenweb.com/sarriguren-condena-terror-barcelona-cambrils-se-solidariza-las-victimas/" title="El Valle de Egüés condena el terror en Barcelona y Cambrils y se solidariza con las víctimas">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 18 Agosto, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							El Valle de Egüés condena el terror en Barcelona y Cambrils y se solidariza con las víctimas						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Egüés						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://sarrigurenweb.com/depilarte-broncearte-esa-ya-no-la-cuestion-nomas-vello-sarriguren-metodo-sunsafe/" title="¿Depilarte o broncearte? Esa ya no es la cuestión con Nomas vello Sarriguren y su método Sun&#038;Safe">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 17 Agosto, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							¿Depilarte o broncearte? Esa ya no es la cuestión con Nomas vello Sarriguren y su método Sun&#038;Safe						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Comercio						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://sarrigurenweb.com/cinco-vecinas-sarriguren-heridas-leves-accidente-trafico-sorauren/" title="Cinco vecinas de Sarriguren heridas leves en un accidente de tráfico en Sorauren">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 15 Agosto, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Cinco vecinas de Sarriguren heridas leves en un accidente de tráfico en Sorauren						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Sarriguren						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://sarrigurenweb.com/alicia-gonzalez-vence-sarriguren/" title="Alicia González vence en Sarriguren">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 15 Agosto, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Alicia González vence en Sarriguren						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Deportes						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://sarrigurenweb.com/que-intereses-deben-defender-las-instituciones-publicas/" title="¿Qué intereses deben defender las instituciones públicas?">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 13 Agosto, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							¿Qué intereses deben defender las instituciones públicas?						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Egüés						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://sarrigurenweb.com/sarriguren-acogera-el-campeonato-de-navarra-de-ciclismo-de-feminas/" title="Sarriguren acogerá el Campeonato de Navarra de ciclismo de féminas">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11 Agosto, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Sarriguren acogerá el Campeonato de Navarra de ciclismo de féminas						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Deportes						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://sarrigurenweb.com/caf-presenta-las-actividades-septiembre-diciembre/" title="El CAF presenta las actividades de septiembre a diciembre">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 10 Agosto, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							El CAF presenta las actividades de septiembre a diciembre						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Sarriguren						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://sarrigurenweb.com/hiri-tailerrak-euskaraz-talleres-urbanos-euskera-sarriguren/" title="Hiri Tailerrak Euskaraz-Talleres Urbanos en Euskera en Sarriguren">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 8 Agosto, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Hiri Tailerrak Euskaraz-Talleres Urbanos en Euskera en Sarriguren						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Egüés						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://sarrigurenweb.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://sarrigurenweb.com" itemprop="url"><span itemprop="title">Inicio</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://sarrigurenweb.com/egues/" itemprop="url"><span itemprop="title">Egüés</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Un menor se accidenta en Gorraiz al coger el coche de su padre sin permiso</nav>
<article id="post-22182" class="post-22182 post type-post status-publish format-standard has-post-thumbnail hentry category-egues category-portada">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Un menor se accidenta en Gorraiz al coger el coche de su padre sin permiso		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://sarrigurenweb.com/2017/08/">21 Agosto, 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://sarrigurenweb.com/author/fgonmo3/">Sarrigurenweb</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://sarrigurenweb.com/egues/" rel="category tag">Egüés</a>, <a href="http://sarrigurenweb.com/portada/" rel="category tag">Portada</a></span>
</p>
	</header>
	<div id="text-82" class="mh-widget mh-posts-1 widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sarrigurenweb -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1502472507197736"
     data-ad-slot="5031538601"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://sarrigurenweb.com/wp-content/uploads/2016/02/castillo-de-gorráiz.jpg" alt="" title="castillo-de-gorráiz" />
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://sarrigurenweb.com/menor-se-accidenta-gorraiz-al-coger-coche-padre-sin-permiso/&t=Un menor se accidenta en Gorraiz al coger el coche de su padre sin permiso', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Un menor se accidenta en Gorraiz al coger el coche de su padre sin permiso -&url=http://sarrigurenweb.com/menor-se-accidenta-gorraiz-al-coger-coche-padre-sin-permiso/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4" style="background-color:#34AF23 !important;" href="whatsapp://send?text=http://sarrigurenweb.com/menor-se-accidenta-gorraiz-al-coger-coche-padre-sin-permiso/" data-action="share/whatsapp/share"><span class="mh-share-button"><i class="fa fa-whatsapp fa-2x"></i></span></a>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://sarrigurenweb.com/menor-se-accidenta-gorraiz-al-coger-coche-padre-sin-permiso/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
<p><strong>Una patrulla de Policía Foral de tráfico instruyó diligencias tanto por carecer de permiso habilitante como por los daños materiales causados</strong></p>
<div class="mh-content-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque de enlaces en sarriguren -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1502472507197736"
     data-ad-slot="8549255047"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><strong>Gorráiz, 21 de agosto</strong></p>
<p style="text-align: justify;">En la madrugada del sábado al domingo agentes de Policía Foral atendieron un siniestro en las inmediaciones del club de golf de Gorraiz, donde un menor colisionaba contra un turismo al conducir, sin que lo supiera, el vehículo de su padre.</p>
<p style="text-align: justify;">Una patrulla de Tráfico instruyó diligencias tanto por carecer de permiso habilitante como por los daños materiales causados.</p>
	</div>
		<div id="text-85" class="mh-widget mh-posts-2 widget_text">			<div class="textwidget"><p><a href="http://clencollege.com/" target="_blank" rel="noopener"><img src="http://pamplonaactual.com/wp-content/uploads/2017/08/clencollegew.jpg"/></a></p>
</div>
		</div></article>

<!-- BEGIN sarrigurenweb.com/nativo -->

<!-- sarrigurenweb.com/nativo -->
<div class="addoor-widget" id="addoor-widget-457"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>

<!-- END sarrigurenweb.com/nativo -->

<a href="http://sarrigurenweb.com/libreria-eguzki-de-sarriguren-presenta-los-cuadernos-de-repaso-para-el-verano/" target="_blank"><img src=" http://sarrigurenweb.com/wp-content/uploads/2017/05/librería-1.jpg"></a>

<nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="http://sarrigurenweb.com/bomberos-sofocan-incendio-una-vivienda-sarriguren/" rel="prev">Previous article</a></div>
</nav>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="text-96" class="mh-widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-73" class="mh-widget widget_text">			<div class="textwidget"><div class="g g-7"><div class="g-single a-20"><a class="gofollow" data-track="MjAsNywxLDYw" href="https://www.facebook.com/nomasvellosarriguren" target="_blank"><img src=" http://sarrigurenweb.com/wp-content/uploads/2015/04/bannerno-mas-vello2.gif "></a></div></div></div>
		</div><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://sarrigurenweb.com/comercios/noticias-comercios/" class="mh-widget-title-link">Noticias de Comercios</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://sarrigurenweb.com/ofertas-tipo-congelados-sarriguren/" title="Ofertas de todo tipo este agosto en Congelados Sarriguren"><img width="80" height="60" src="http://sarrigurenweb.com/wp-content/uploads/2017/05/20170519_122417_HDR-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://sarrigurenweb.com/wp-content/uploads/2017/05/20170519_122417_HDR-80x60.jpg 80w, http://sarrigurenweb.com/wp-content/uploads/2017/05/20170519_122417_HDR-300x225.jpg 300w, http://sarrigurenweb.com/wp-content/uploads/2017/05/20170519_122417_HDR-326x245.jpg 326w, http://sarrigurenweb.com/wp-content/uploads/2017/05/20170519_122417_HDR.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sarrigurenweb.com/ofertas-tipo-congelados-sarriguren/" title="Ofertas de todo tipo este agosto en Congelados Sarriguren">
										Ofertas de todo tipo este agosto en Congelados Sarriguren									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>1 Agosto, 2017</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://sarrigurenweb.com/descuentos-del-20-la-libreria-eguzki-15-agosto-al-forrar-libros-texto-lectura/" title="Descuentos del 20% en la Librería Eguzki hasta el 15 de agosto al forrar libros de texto y de lectura"><img width="80" height="60" src="http://sarrigurenweb.com/wp-content/uploads/2013/06/Eguzki-10.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Librería Eguzki de Sarriguren" srcset="http://sarrigurenweb.com/wp-content/uploads/2013/06/Eguzki-10.jpg 640w, http://sarrigurenweb.com/wp-content/uploads/2013/06/Eguzki-10-300x225.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sarrigurenweb.com/descuentos-del-20-la-libreria-eguzki-15-agosto-al-forrar-libros-texto-lectura/" title="Descuentos del 20% en la Librería Eguzki hasta el 15 de agosto al forrar libros de texto y de lectura">
										Descuentos del 20% en la Librería Eguzki hasta el 15 de agosto al forrar libros de texto y de lectura									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>1 Agosto, 2017</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://sarrigurenweb.com/la-cerveceria-enjoy-sarriguren-ofrece-tres-puestos-fijos-trabajo/" title="La cervecería Enjoy de Sarriguren ofrece tres puestos fijos de trabajo"><img width="80" height="60" src="http://sarrigurenweb.com/wp-content/uploads/2014/12/20141111_133133.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://sarrigurenweb.com/wp-content/uploads/2014/12/20141111_133133.jpg 640w, http://sarrigurenweb.com/wp-content/uploads/2014/12/20141111_133133-300x225.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sarrigurenweb.com/la-cerveceria-enjoy-sarriguren-ofrece-tres-puestos-fijos-trabajo/" title="La cervecería Enjoy de Sarriguren ofrece tres puestos fijos de trabajo">
										La cervecería Enjoy de Sarriguren ofrece tres puestos fijos de trabajo									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>26 Julio, 2017</span>
								</div>
							</header>
						</li>			</ul></div><div id="text-94" class="mh-widget widget_text">			<div class="textwidget"><div class="g g-6"><div class="g-single a-34"><a class="gofollow" data-track="MzQsNiwxLDYw" href=" https://www.facebook.com/patanegra.sarriguren/about/ " target="_blank"><img src="http://sarrigurenweb.com/wp-content/uploads/2017/01/PATANEGRABANNER1.gif "></a></div></div></div>
		</div><div id="text-98" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Frutería</span></h4>			<div class="textwidget"><a href="http://sarrigurenweb.com/10-meses-intensos-estamos-encantados-la-respuesta-los-vecinos-sarriguren/" target="_blank"><img src=" http://sarrigurenweb.com/wp-content/uploads/2017/04/Emanuel.gif"></a></div>
		</div><div id="text-83" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidad</span></h4>			<div class="textwidget"><div class="g g-3"><div class="g-single a-23"><a class="gofollow" data-track="MjMsMywxLDYw" href="http://sarrigurenweb.com/comerciosdesarriguren/" target="_blank"><img src="http://sarrigurenweb.com/wp-content/uploads/2014/06/maisstif.gif"></a></div></div></div>
		</div><div id="mh_magazine_posts_stacked-3" class="mh-widget mh_magazine_posts_stacked"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://sarrigurenweb.com/sarriguren/" class="mh-widget-title-link">Sarriguren</a></span></h4><div class="mh-posts-stacked-widget clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-large">
								<div class="mh-posts-stacked-content">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-large">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-large" href="http://sarrigurenweb.com/bomberos-sofocan-incendio-una-vivienda-sarriguren/"></a><img width="678" height="450" src="http://sarrigurenweb.com/wp-content/uploads/2017/08/secadora-sarriguren-678x450.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="" />										<article class="mh-posts-stacked-item post-22178 post type-post status-publish format-standard has-post-thumbnail hentry category-sarriguren">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-large">
												<a href="http://sarrigurenweb.com/bomberos-sofocan-incendio-una-vivienda-sarriguren/" title="Bomberos sofocan un incendio en una vivienda de Sarriguren" rel="bookmark">
													Bomberos sofocan un incendio en una vivienda de Sarriguren												</a>
											</h3>
																																		<div class="mh-posts-stacked-meta mh-posts-stacked-meta-large">
													<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>19 Agosto, 2017</span>
												</div>
																					</article>
									</div>
								</div>
							</div><div class="mh-posts-stacked-wrap mh-posts-stacked-columns clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="http://sarrigurenweb.com/sarriguren-condena-terror-barcelona-cambrils-se-solidariza-las-victimas/"></a><img width="326" height="245" src="http://sarrigurenweb.com/wp-content/uploads/2017/08/egüés-concentración-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://sarrigurenweb.com/wp-content/uploads/2017/08/egüés-concentración-326x245.jpg 326w, http://sarrigurenweb.com/wp-content/uploads/2017/08/egüés-concentración-300x225.jpg 300w, http://sarrigurenweb.com/wp-content/uploads/2017/08/egüés-concentración-678x509.jpg 678w, http://sarrigurenweb.com/wp-content/uploads/2017/08/egüés-concentración-80x60.jpg 80w, http://sarrigurenweb.com/wp-content/uploads/2017/08/egüés-concentración.jpg 720w" sizes="(max-width: 326px) 100vw, 326px" />										<article class="mh-posts-stacked-item post-22173 post type-post status-publish format-standard has-post-thumbnail hentry category-egues category-portada category-sarriguren">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://sarrigurenweb.com/sarriguren-condena-terror-barcelona-cambrils-se-solidariza-las-victimas/" title="El Valle de Egüés condena el terror en Barcelona y Cambrils y se solidariza con las víctimas" rel="bookmark">
													El Valle de Egüés condena el terror en Barcelona y Cambrils y se solidariza con las víctimas												</a>
											</h3>
																																		<div class="mh-posts-stacked-meta mh-posts-stacked-meta-small">
													<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>18 Agosto, 2017</span>
												</div>
																					</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="http://sarrigurenweb.com/depilarte-broncearte-esa-ya-no-la-cuestion-nomas-vello-sarriguren-metodo-sunsafe/"></a><img width="326" height="245" src="http://sarrigurenweb.com/wp-content/uploads/2017/08/no-mas-vello-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://sarrigurenweb.com/wp-content/uploads/2017/08/no-mas-vello-326x245.jpg 326w, http://sarrigurenweb.com/wp-content/uploads/2017/08/no-mas-vello-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										<article class="mh-posts-stacked-item post-22170 post type-post status-publish format-standard has-post-thumbnail hentry category-comercio-2 category-estilistas-y-peluquerias category-portada category-sarriguren">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://sarrigurenweb.com/depilarte-broncearte-esa-ya-no-la-cuestion-nomas-vello-sarriguren-metodo-sunsafe/" title="¿Depilarte o broncearte? Esa ya no es la cuestión con Nomas vello Sarriguren y su método Sun&#038;Safe" rel="bookmark">
													¿Depilarte o broncearte? Esa ya no es la cuestión con Nomas vello Sarriguren y su método Sun&#038;Safe												</a>
											</h3>
																																		<div class="mh-posts-stacked-meta mh-posts-stacked-meta-small">
													<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>17 Agosto, 2017</span>
												</div>
																					</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="http://sarrigurenweb.com/cinco-vecinas-sarriguren-heridas-leves-accidente-trafico-sorauren/"></a><img width="326" height="245" src="http://sarrigurenweb.com/wp-content/uploads/2017/08/sorauren-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://sarrigurenweb.com/wp-content/uploads/2017/08/sorauren-326x245.jpg 326w, http://sarrigurenweb.com/wp-content/uploads/2017/08/sorauren-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										<article class="mh-posts-stacked-item post-22167 post type-post status-publish format-standard has-post-thumbnail hentry category-sarriguren">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://sarrigurenweb.com/cinco-vecinas-sarriguren-heridas-leves-accidente-trafico-sorauren/" title="Cinco vecinas de Sarriguren heridas leves en un accidente de tráfico en Sorauren" rel="bookmark">
													Cinco vecinas de Sarriguren heridas leves en un accidente de tráfico en Sorauren												</a>
											</h3>
																																		<div class="mh-posts-stacked-meta mh-posts-stacked-meta-small">
													<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>15 Agosto, 2017</span>
												</div>
																					</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="http://sarrigurenweb.com/alicia-gonzalez-vence-sarriguren/"></a><img width="326" height="245" src="http://sarrigurenweb.com/wp-content/uploads/2017/08/sarriguren-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://sarrigurenweb.com/wp-content/uploads/2017/08/sarriguren-326x245.jpg 326w, http://sarrigurenweb.com/wp-content/uploads/2017/08/sarriguren-300x225.jpg 300w, http://sarrigurenweb.com/wp-content/uploads/2017/08/sarriguren-728x546.jpg 728w, http://sarrigurenweb.com/wp-content/uploads/2017/08/sarriguren-678x509.jpg 678w, http://sarrigurenweb.com/wp-content/uploads/2017/08/sarriguren-80x60.jpg 80w, http://sarrigurenweb.com/wp-content/uploads/2017/08/sarriguren.jpg 800w" sizes="(max-width: 326px) 100vw, 326px" />										<article class="mh-posts-stacked-item post-22164 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-portada category-sarriguren">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://sarrigurenweb.com/alicia-gonzalez-vence-sarriguren/" title="Alicia González vence en Sarriguren" rel="bookmark">
													Alicia González vence en Sarriguren												</a>
											</h3>
																																		<div class="mh-posts-stacked-meta mh-posts-stacked-meta-small">
													<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>15 Agosto, 2017</span>
												</div>
																					</article>
									</div>
								</div>
							</div></div>
</div>
</div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide"><div id="text-75" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">El tiempo en Sarriguren</span></h4>			<div class="textwidget"><!-- www.TuTiempo.net - Ancho:274px - Alto:91px -->
<div id="TT_tCTk1k1k18za8QhUjArzjjDDjWlUTU8lrt1dEsC5aEjom53o3">Pronóstico de Tutiempo.net</div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tCTk1k1k18za8QhUjArzjjDDjWlUTU8lrt1dEsC5aEjom53o3"></script></div>
		</div><div id="text-77" class="mh-widget widget_text">			<div class="textwidget"><div class="g g-5"><div class="g-single a-32"><a class="gofollow" data-track="MzIsNSwxLDYw" href=" https://www.facebook.com/OgipanSarriguren2/" target="_blank"><img src=" http://sarrigurenweb.com/wp-content/uploads/2017/01/ogipanbanner1.gif"></a></div></div></div>
		</div><div id="mh_magazine_facebook_page-3" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Síguenos en Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/sarrigurenweb/" data-width="300" data-height="300" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="text-84" class="mh-widget widget_text">			<div class="textwidget"><p><a href="http://www.tuplyncoffee.com/" target="_blank" rel="noopener"><img src="http://sarrigurenweb.com/wp-content/uploads/2017/08/Banner-TUPLYN-COFFEE.gif" /></a></p>
</div>
		</div><div id="mh_magazine_custom_posts-4" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Últimas noticias</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://sarrigurenweb.com/menor-se-accidenta-gorraiz-al-coger-coche-padre-sin-permiso/" title="Un menor se accidenta en Gorraiz al coger el coche de su padre sin permiso"><img width="80" height="53" src="http://sarrigurenweb.com/wp-content/uploads/2016/02/castillo-de-gorráiz.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://sarrigurenweb.com/wp-content/uploads/2016/02/castillo-de-gorráiz.jpg 505w, http://sarrigurenweb.com/wp-content/uploads/2016/02/castillo-de-gorráiz-300x199.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sarrigurenweb.com/menor-se-accidenta-gorraiz-al-coger-coche-padre-sin-permiso/" title="Un menor se accidenta en Gorraiz al coger el coche de su padre sin permiso">
										Un menor se accidenta en Gorraiz al coger el coche de su padre sin permiso									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>21 Agosto, 2017</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://sarrigurenweb.com/bomberos-sofocan-incendio-una-vivienda-sarriguren/" title="Bomberos sofocan un incendio en una vivienda de Sarriguren"><img width="80" height="60" src="http://sarrigurenweb.com/wp-content/uploads/2017/08/secadora-sarriguren-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://sarrigurenweb.com/wp-content/uploads/2017/08/secadora-sarriguren-80x60.jpg 80w, http://sarrigurenweb.com/wp-content/uploads/2017/08/secadora-sarriguren-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sarrigurenweb.com/bomberos-sofocan-incendio-una-vivienda-sarriguren/" title="Bomberos sofocan un incendio en una vivienda de Sarriguren">
										Bomberos sofocan un incendio en una vivienda de Sarriguren									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>19 Agosto, 2017</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://sarrigurenweb.com/sarriguren-condena-terror-barcelona-cambrils-se-solidariza-las-victimas/" title="El Valle de Egüés condena el terror en Barcelona y Cambrils y se solidariza con las víctimas"><img width="80" height="60" src="http://sarrigurenweb.com/wp-content/uploads/2017/08/egüés-concentración-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://sarrigurenweb.com/wp-content/uploads/2017/08/egüés-concentración-80x60.jpg 80w, http://sarrigurenweb.com/wp-content/uploads/2017/08/egüés-concentración-300x225.jpg 300w, http://sarrigurenweb.com/wp-content/uploads/2017/08/egüés-concentración-678x509.jpg 678w, http://sarrigurenweb.com/wp-content/uploads/2017/08/egüés-concentración-326x245.jpg 326w, http://sarrigurenweb.com/wp-content/uploads/2017/08/egüés-concentración.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sarrigurenweb.com/sarriguren-condena-terror-barcelona-cambrils-se-solidariza-las-victimas/" title="El Valle de Egüés condena el terror en Barcelona y Cambrils y se solidariza con las víctimas">
										El Valle de Egüés condena el terror en Barcelona y Cambrils y se solidariza con las víctimas									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>18 Agosto, 2017</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://sarrigurenweb.com/depilarte-broncearte-esa-ya-no-la-cuestion-nomas-vello-sarriguren-metodo-sunsafe/" title="¿Depilarte o broncearte? Esa ya no es la cuestión con Nomas vello Sarriguren y su método Sun&#038;Safe"><img width="80" height="60" src="http://sarrigurenweb.com/wp-content/uploads/2017/08/no-mas-vello-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://sarrigurenweb.com/wp-content/uploads/2017/08/no-mas-vello-80x60.jpg 80w, http://sarrigurenweb.com/wp-content/uploads/2017/08/no-mas-vello-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sarrigurenweb.com/depilarte-broncearte-esa-ya-no-la-cuestion-nomas-vello-sarriguren-metodo-sunsafe/" title="¿Depilarte o broncearte? Esa ya no es la cuestión con Nomas vello Sarriguren y su método Sun&#038;Safe">
										¿Depilarte o broncearte? Esa ya no es la cuestión con Nomas vello Sarriguren y su método Sun&#038;Safe									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>17 Agosto, 2017</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://sarrigurenweb.com/cinco-vecinas-sarriguren-heridas-leves-accidente-trafico-sorauren/" title="Cinco vecinas de Sarriguren heridas leves en un accidente de tráfico en Sorauren"><img width="80" height="60" src="http://sarrigurenweb.com/wp-content/uploads/2017/08/sorauren-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://sarrigurenweb.com/wp-content/uploads/2017/08/sorauren-80x60.jpg 80w, http://sarrigurenweb.com/wp-content/uploads/2017/08/sorauren-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sarrigurenweb.com/cinco-vecinas-sarriguren-heridas-leves-accidente-trafico-sorauren/" title="Cinco vecinas de Sarriguren heridas leves en un accidente de tráfico en Sorauren">
										Cinco vecinas de Sarriguren heridas leves en un accidente de tráfico en Sorauren									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>15 Agosto, 2017</span>
								</div>
							</header>
						</li>			</ul></div><div id="text-99" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Venta de viviendas en Sarriguren</span></h4>			<div class="textwidget"><a href="http://ulloagestion.com/" target="_blank"><img src="http://sarrigurenweb.com/wp-content/uploads/2017/06/Ulloa.png"></a></div>
		</div><div id="text-101" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Servicios de Psicología y Logopedia en Sarriguren</span></h4>			<div class="textwidget"><a href="http://sarrigurenweb.com/nuevos-servicios-psicologia-logopedia-vecinas-vecinos-sarriguren/" target="_blank"><img src=" http://sarrigurenweb.com/wp-content/uploads/2017/03/clinica-isan-cartel.jpg"></a></div>
		</div><div id="text-95" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Tu mercería en Sarriguren</span></h4>			<div class="textwidget"><div class="a-single a-11"><a class="gofollow" data-track="MTEsMCwxLDYw" href=" http://sarrigurenweb.com/comercios/ " target="_blank"><img src=" http://sarrigurenweb.com/wp-content/uploads/2016/11/Debajo-de-un-botón.jpg"></a</div></div>
		</div><div id="text-87" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.restauranteelcolegio.es/" target="_blank"><img src="http://sarrigurenweb.com/wp-content/uploads/2016/10/RestauranteelColegio.jpg "></a

</div>
		</div></aside>
</div>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-menu-pie-de-pagina-container"><ul id="menu-menu-pie-de-pagina" class="menu"><li id="menu-item-5533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5533"><a href="http://sarrigurenweb.com/mapa-del-sitio/">Mapa del sitio</a></li>
<li id="menu-item-5534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5534"><a href="http://sarrigurenweb.com/nota-legal/">Nota Legal</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2017 | Diario digital realizado por la empresa del Valle de Egüés "Comunikaze" Sociedad Microcooperativa: <a href="http://www.comunikaze.com/" title="agenciacomunikaze@gmail.com" rel="nofollow">Agencia de Comunicación Digital</a></p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://sarrigurenweb.com/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29236965-2', 'auto');
  ga('send', 'pageview');

</script>			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/sarrigurenweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sarrigurenweb.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/sarrigurenweb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://sarrigurenweb.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://sarrigurenweb.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
</body>
</html>